KUSANAGI9 update 9.2.6-1.el8

KUSANAGI9 update 9.2.6-1.el8

KUSANAGI9 update has been released.

Support for nginx 1.23 has been added.
The default value for kusanagi init has been changed to nginx 1.23.
Although nginx 1.21 can still be used, it is recommended to migrate to nginx 1.23 as it will not be maintained.
Use kusanagi nginx command to migrate to nginx 1.23.

# kusanagi nginx --use nginx123

You can apply the module update with the following command:

# dnf update -y