KUSANAGI9 Module Update

KUSANAGI9 Module Update

KUSANAGI9 modules have been updated.
The updated modules are as follows:

composer 2.3.5-1.el8 This update includes support for vulnerability(CVE-2022-24828).

The module update can be applied with the following command:

# dnf update